阅读清单面板

阅读清单允许您将网页添加到清单中以备后用。 它可以防止大量的标签页堆积在您的标签栏上,并且书签中被大量只访问一次的条目填充。

虽然那里有类似的服务,但 Vivaldi 的阅读清单不需要 扩展,也不需要注册账号。

访问阅读清单面板

要打开阅读清单面板:

  • 单击浏览器窗口一侧的阅读清单面板按钮。
  • 转到 Vivaldi 菜单按钮 Vivaldi 菜单 > 查看 > 阅读清单面板。
  • 在“快速命令”中键入“阅读清单面板”。
  • 为操作创建 键盘快捷键 或 鼠标手势 。

将页面添加到阅读清单

要将打开的网页添加到阅读清单:

  1. 打开阅读清单面板。
  2. 单击面板顶部搜索字段附近的“添加当前页面”。

或者:

  • 在地址栏上单击“显示阅读清单”,然后单击“添加当前页面”。
  • 在快速命令中键入“将页面添加到阅读清单”。
  • 为操作创建 键盘快捷键 或 鼠标手势 。
  • 在网页上,右键点击链接,选择 “添加链接到阅读清单”。

查看和管理清单中的文章

打开已保存的文章

要从阅读清单中打开文章:

  1. 打开阅读清单面板。
  2. 选择您要阅读的文章,
  3. 双击该条目在新标签页中打开文章。

打开的文章将被自动标记为已读。

将文章标记为已读/未读

要标记文章,请在不打开文章的情况下阅读:

  1. 打开阅读清单面板。
  2. 选择要标记为已读的未读文章。
  3. 单击“标记为已读”。

要将文章标记为未读:

  1. 打开阅读清单面板。
  2. 选择要标记为未读的已读文章。
  3. 单击标记为未读。

搜索文章

要在一长串已保存的页面中查找文章:

  1. 打开阅读清单面板。
  2. 在面板的左上角,在搜索字段中输入搜索关键字。

阅读清单排序

要更改文章的排序:

  1. 打开阅读清单面板。
  2. 点击搜索栏下方的 “按[当前排序条件]排序 ”。
  3. 选择以下任一选项:
    • 按标题,
    • 按读取状态,
    • 按更新日期,
    • 按地址。

要颠倒顺序,请单击“排序依据”菜单右侧的“升序/降序排序”。

从阅读清单中删除文章

您可以从阅读清单中删除未读和已读文章。 为此,请执行以下操作:

  1. 打开阅读清单面板。
  2. 选择要从清单中移除的文章。
  3. 使用以下选项之一:
    • 单击面板顶部搜索栏附近的 删除 。
    • 按键盘上的 Delete 键。
    • 右键单击该条目,然后选择 “删除”。

阅读清单面板设置

要通过单击(而不是双击)从阅读清单面板打开页面,请执行以下操作:

  1. 转到设置>面板>阅读清单面板。
  2. 启用 单击激活。

若要跟踪阅读清单中有多少未读文章,请确保已在设置>面板>阅读清单面板中启用“显示未读数量”。 如果计数器会分散注意力,请取消勾选该框。


同步阅读清单

阅读清单中保存的页面可以与其他设备上的 Vivaldi 同步。

要同步您的阅读清单:

  1. 前往“设置>同步”。
  2. 登录您的 Vivaldi 账户。
  3. 请同步所有数据或确保仅同步所选数据时包含了 “阅读清单 ”。

同步时,来自不同设备的清单将被合并。


导出和导入阅读清单

导出阅读清单

要导出您的阅读清单:

  1. 转到 Vivaldi 菜单 > 文件 > 导出 > 导出阅读清单。
  2. 选择目标文件夹。

或者:

该清单将导出为 CSV 文件。

导入阅读清单

要导入阅读清单:

  1. 转到 Vivaldi 菜单>文件>“从应用程序或文件导入”。
  2. 从下拉菜单中选择阅读清单(CSV)。
  3. 单击 “选择文件”。
  4. 选择源文件夹。

或者:


演示视频

Was this helpful?

Yes
No
Thanks for your feedback!

阅读清单弹出窗口

阅读清单允许您将网页添加到列表中以备后用。 它可以防止无休止的标签页堆积在您的标签栏上,并且避免 书签 中填满只用一次的条目。

虽然那里有类似的服务,但 Vivaldi 的阅读清单不需要 扩展, 也不需要注册帐户。

将“阅读清单”按钮添加到用户界面

要将按钮添加到其中一个 工具栏:

  1. 转到 Vivaldi 菜单按钮 Vivaldi 菜单>视图>自定义工具栏。
  2. 将“阅读列表”按钮拖动到地址栏或状态栏上的首选位置。

然后,您可以从弹出窗口访问和管理您的阅读清单

显示“阅读清单”按钮的地址栏部分。

将页面添加到阅读清单

要将打开的网页添加到“阅读清单”:


查看和管理列表中的文章

要从“阅读清单”中打开文章:

  1. 单击地址栏上的显示阅读列表。
  2. 选择您要阅读的文章。
  3. 单击该条目以在新标签页中打开文章。

打开的文章将被自动标记为已读,并移至 “阅读文章 ”部分。

打开阅读清单的 Vivaldi 窗口显示一些添加的文章。

将文章标记为已读/未读

要标记文章,请在不打开文章的情况下阅读:

  1. 单击地址栏上的显示阅读清单。
  2. 在“未读文章”部分,选择要标记为已读的文章。
  3. 单击“标记为已读”。

要将文章标记为未读:

  1. 单击地址栏上的显示阅读清单。
  2. 在“阅读文章”部分,选择要标记为未读的文章。
  3. 单击标记为未读。

从“阅读清单”中删除文章

您可以从“阅读清单”中删除未读文章和已读文章。 为此,请执行以下操作:

  1. 单击地址栏上的显示阅读清单。
  2. 选择要从清单中移除的文章。
  3. 单击“从阅读清单中删除”。

同步阅读清单

阅读清单中保存的页面可以与其他设备上的 Vivaldi 同步。 (目前仅桌面版可用)

要同步您的阅读清单:

  1. 前往“设置>同步”。
  2. 登录您的 Vivaldi 帐户。
  3. 请同步所有数据或确保仅同步所选数据时包括了 “阅读列表 ”。

同步时,来自不同设备的列表将被合并。


“阅读清单”面板

除了“阅读清单”弹出窗口外,您还可以在 面板中使用该功能。 在有关 “阅读清单”面板的帮助页面上了解更多信息。

Was this helpful?

Yes
No
Thanks for your feedback!

翻译面板

访问翻译面板

要打开翻译面板:


翻译文本

要在面板中翻译文本:

  1. 打开翻译面板。
  2. 将文本键入或粘贴到输入字段中。 键入时,使用 Shift + Enter 添加换行符。
  3. 选择输入和输出语言。
    如果文本较长,您还可以依靠源语言的自动检测,并且只需定义翻译语言,以防您希望翻译成与默认语言不同的语言。
  4. 单击 翻译 或按 Enter 键。

复制翻译

要使用翻译,请单击 输出字段右下角的复制翻译或使用通用的文本高亮选择并复制选项。

清空翻译

完成翻译或想要翻译其他内容后,请单击输出字段下方的 清除 。


翻译网页中的文本

要翻译网站上的内容,您可以使用地址栏右侧整页翻译选项。 若要仅翻译网页的某些部分,可以使用选中文本翻译。 翻译的输出可以显示在弹出对话框或翻译面板中。

要在面板中显示翻译:

  1. 转到设置>面板>翻译面板。
  2. 确保启用了 “使用面板而不是对话框 ”。

如果您更喜欢弹出对话框,请禁用该设置。

要仅翻译一小段文本:

  1. 选择以突出显示要翻译的文本。
  2. 右键单击所选文本。
  3. 单击上下文菜单中的 翻译所选 。

突出显示文本后,您还可以在“快速命令”中键入“翻译所选内容”。 此外,您可以为操作创建 键盘快捷键 或 鼠标手势 。

自动翻译所选文本

如果您经常使用翻译功能并打开翻译面板,您还可以剪切翻译所选文本的命令并在选择文本时自动执行。

要自动翻译所选文本:

  1. 打开翻译面板。
  2. 勾选 自动翻译所选文本的复选框。
  3. 使面板保持打开状态以查看翻译。
  4. 在网页上,选择要翻译的文本。

翻译历史

要查看过去的翻译,请单击面板底部的 “显示翻译历史记录 ”。 双击历史记录条目以再次查看翻译。 右键单击该条目以打开包含选项的上下文菜单:

  • 复制 – 复制翻译
  • 全部复制 – 复制原始文本和翻译
  • 删除 – 从历史记录中删除翻译。

删除历史记录

要删除单个历史记录条目:

  1. 在翻译面板中,打开翻译历史记录。
  2. 右键单击该条目。
  3. 选择 “删除”。

要删除所有历史记录:

  1. 在翻译面板中,打开翻译历史记录。
  2. 单击历史条目列表上方的 清除翻译历史记录 。

Was this helpful?

Yes
No
Thanks for your feedback!

命令链

命令链是按顺序执行的一组命令。 例如,您不必先切换阅读器视图,然后切换全屏模式再专注于您阅读的内容,而是使用命令链,一次性使用一个快捷方式来完成此操作。

您可以从 “快速命令”触发命令链,为其分配自定 键盘快捷键 或 鼠标手势,或将按钮添加到其中一个 工具栏。

创建命令链

  1. 转到 设置 > 快速命令 >命令链。
  2. 单击 添加命令链。
  3. 为新命令链命名。
  4. 将 命令 1 更改为要首先执行的操作。
  5. 单击右侧的 “添加命令”以添加序列中的下一个命令 。
  6. 添加完命令后,单击 “测试链 ”以确认其按预期工作。

在命令之间使用 “延迟” 命令可在执行下一个命令之前为上一个命令提供执行时间。 延迟时间以毫秒为单位,可以调整。

要对命令链中的命令重新排序,请执行以下操作:

  1. 将鼠标悬停在命令上。
  2. 当您看到“移动”光标时,将命令拖动到序列中的新位置。

从现有命令链创建新的命令链

当您想要创建一个与现有链非常相似的新命令链时,您可以克隆现有链并对其进行编辑以创建新的命令链。

  1. 右键单击现有链。
  2. 选择 复制命令链。
  3. 更改复制的命令链的名称。
  4. 编辑命令链中的命令。

使用命令链

快速命令

创建新的命令链后,您可以立即从快速命令中执行它。

  1. 打开 快速命令 (F2 / ⌘ E)。
  2. 键入命令链的名称。
  3. 按 Enter 键执行它。

键盘快捷键

在使用键盘快捷键执行命令链之前,您需要为新命令链分配新的 快捷键。

  1. 转到设置>键盘快捷键>命令链。
  2. 找到要为其分配键盘快捷键的命令链,然后单击它。
  3. 按键盘上的键盘快捷键。

为命令链分配键盘快捷键后,您可以在任何地方使用它来运行命令序列。

鼠标手势

在使用鼠标手势执行命令链之前,您需要为新命令链分配一个新 手势。

  1. 转到“设置>”鼠标>手势映射。
  2. 单击“添加”按钮“新建手势”按钮。
  3. 从下拉菜单中找到命令链或按名称搜索它。
  4. 单击 “下一步”。
  5. 使用主(左)鼠标按钮在突出显示的区域中绘制新手势。
  6. 单击 保存手势。

为命令链分配鼠标手势后,您可以在任何地方使用它来运行命令序列。

工具栏按钮

要将命令链作为按钮添加到工具栏中,以便一键执行它,请执行以下操作:

  1. 转到 Vivaldi 菜单 > 查看 > 自定义工具栏。
  2. 从工具栏编辑器的下拉菜单中选择命令链。
  3. 单击命令链并将其拖动到 地址 栏或 状态栏。

编辑命令链

要更新命令链:

  1. 转到 “设置 > 快速命令 > 命令链”。
  2. 选择要编辑的命令链。
  3. 进行更改。

命令链将自动更新。


删除命令链

要删除链:

  1. 转到 “设置 > 快速命令 > 命令链”。
  2. 选择要删除的链。
  3. 按键盘上的 Delete 键或单击命令链列表底部的“删除”按钮 删除命令链。

命令链示例

要获得一些关于可以设置哪种链的灵感,请查看 Vivaldi 社区成员在论坛 – 命令链配方上分享的命令链。

Was this helpful?

Yes
No
Thanks for your feedback!

自定义应用程序和上下文菜单

在Vivaldi中,你可以在主应用菜单以及各种上下文菜单中自定义命令,以适应你的工作流程。

Vivaldi 菜单

许多重要的 Vivaldi 功能都可以从应用程序菜单中获得。

自定义菜单外观

菜单位置

Vivaldi 主菜单设置

Windows 和 Linux 用户可以将设置将菜单显示为 Vivaldi 菜单按钮 Vivaldi 菜单按钮 或窗口顶部的水平菜单。 转到设置>外观>菜单>菜单位置。 在它旁边,您还可以选择菜单图标样式。

从 Vivaldi 6.7 开始,主菜单以及上下文和其他菜单都更新了设计,在菜单项之间留出了更多空间。

如果您更喜欢旧式的紧凑型菜单样式:

  1. 转到设置>外观>菜单;
  2. 启用 紧凑布局;
  3. 重新启动浏览器。


垂直菜单

水平 Vivaldi 菜单
水平菜单


自定义菜单命令

要编辑浏览器应用程序菜单中显示哪些命令和以何种顺序显示,请转到 设置 > 外观 > 菜单>自定义菜单。

有关更详细的说明,请查看有关 自定义 Vivaldi 菜单的帮助页面。

Was this helpful?

Yes
No
Thanks for your feedback!

导入和导出浏览器数据

要从另一台设备上的 Vivaldi 导入数据,我们建议使用浏览器的 同步 功能。 继续阅读以了解如何从其他浏览器和计算机上的文件导入数据,包括在 Vivaldi 浏览器之间传输数据的替代方法。

导入书签

要从同一台计算机上的其他浏览器或从 HTML 文件导入 书签 ,

  1. 转到 Vivaldi 菜单>文件>“从应用程序或文件导入”。
  2. 选择要从中导入书签的浏览器。
    如果您已将书签保存在文件中,请选择 书签 HTML 文件 从下拉菜单中。
  3. 单击 “开始导入”。

根据源浏览器的不同,您也可以同时导入其他浏览器数据,例如 密码 和 历史记录。


导出书签

要导出书签:

  • 转到 Vivaldi 菜单 > 文件 > 导出书签;
  • 选择下载位置;

该文件将另存为 HTML 文件。


导入密码

  1. 转到 Vivaldi 菜单 > 文件> 从应用程序或文件导入 ;
  2. 选择要从哪个浏览器导入密码;
  3. 单击 “开始导入”。

要从 .csv 文件导入密码:

  1. 在“地址”字段中键入“vivaldi://password-manager/settings”。
  2. 在 “导入密码 ”部分中,单击 “选择文件”。
  3. 选择存有密码的 .csv 文件;
  4. 单击 “打开”。

导出密码

要从 Vivaldi 导出密码:

  • 转到 Vivaldi 菜单>文件>导出>导出密码。
  • 例如,通过输入 Windows 的登录密码来验证您的身份。
  • 选择目标文件夹。

重要! 将密码存储在 .csv 文件中将使有权访问该文件的任何人都可以看到它们。


导入历史记录

除了 书签 和 密码之外,您还可以从大多数浏览器导入浏览 历史记录。

  1. 转到 Vivaldi 菜单>文件>“从应用程序或文件导入”。
  2. 选择要从哪个浏览器导入历史记录;
  3. 单击 “开始导入”。

导入打开的标签页

要切换您在其他浏览器中打开的标签页:

  1. 转到 Vivaldi 菜单>文件>“从应用程序或文件导入”。
  2. 选择要从中导入打开标签页的浏览器;
  3. 单击 “开始导入”。

在此阶段,导入选项卡仅适用于基于 Chromium 的浏览器(Chrome、Edge、Opera、Brave 等)。


导入笔记

要导入笔记:

  1. 确保您要导入的所有笔记都在同一个文件夹中;
  2. 转到 Vivaldi 菜单>文件>“从应用程序或文件导入”。
  3. 从下拉菜单中选择笔记文件夹。
  4. 单击 “选择一个笔记文件夹”。
  5. 选择源文件夹。

或者:

文件夹中所有适用的文本文件都将作为笔记导入到 Vivaldi 中。


导出笔记

要导出笔记:

  1. 转到 Vivaldi 菜单 > 文件 > 导出 > 导出笔记。
  2. 选择目标文件夹。

或者:

所有笔记将另存为单独的文本文件。


导入阅读清单

要导入阅读清单:

  1. 转到 Vivaldi 菜单>文件>“从应用程序或文件导入”。
  2. 从下拉菜单中选择阅读清单(CSV)。
  3. 单击 “选择文件”。
  4. 选择源文件夹。

或者:


导出阅读清单

要导出您的阅读清单:

  1. 转到 Vivaldi 菜单 > 文件 > 导出 > 导出阅读清单。
  2. 选择目标文件夹。

或者:


导入扩展插件

您可以从其他基于 Chromium 的浏览器(例如 Chrome、Edge、Opera 等)将扩展导入到 Vivaldi。

要导入扩展:

  1. 确保您要从中导出的浏览器已关闭。
  2. 在 Vivaldi 中,转到 Vivaldi 菜单>文件>“从应用程序或文件导入”。
  3. 选择要从中导入数据的基于 Chromium 的浏览器,
  4. 单击“开始导入”。
  5. 导入完成后,单击“关闭”
  6. 在打开的扩展管理页面上,通过单击每个扩展卡右下角的切换按钮来启用您想要在 Vivaldi 中使用的扩展。

导入和导出订阅

要了解如何在 Vivaldi 的订阅阅读器中导入和导出订阅,请 在此处查看有关它的帮助页面。


传输完整的 Vivaldi 浏览器配置文件

我们强烈建议使用浏览器中的“同步”和“导出/导入”选项将数据从一个 Vivaldi 传输到另一个 Vivaldi。 如果要导入的数据多于可同步的数据,可以复制并替换完整的配置文件文件夹。 若要仅传输某些数据类型,请移至下一段。

要找到配置文件文件夹,请执行以下操作:

  1. 转到 Vivaldi 菜单 > 帮助 > 关于 或者 vivaldi:about。
  2. 在更新信息栏找到配置文件路径。
  3. 点击路径旁边的 打开配置文件文件夹。

要将配置文件从一个 Vivaldi 移动到另一个:

  1. 将 “Default ”文件夹的副本从源计算机移动到目标计算机;
  2. 在文件管理器/Finder 中找到要替换的 Default 文件夹。
  3. 退出 Vivaldi;
  4. 粘贴并替换配置文件;
  5. 打开 Vivaldi。

重要! 在同一台计算机上的计算机或用户之间移动配置文件时,不会传输已保存的密码和 Cookie。 您只能移动现有配置文件,而不能复制现有配置文件。 Vivaldi 的两个副本无法用同一配置文件运行——即使在不同的计算机上也是如此! 配置文件包含的标识符在安装之间必须保持唯一。 当使用同一配置文件的两个实例时,使用 OAuth 同步和邮件帐户等服务将不起作用。


从 Chromium 浏览器导入数据文件

当 Vivaldi 关闭时,您可以用 Vivaldi 或其他基于 Chromium 的浏览器的配置文件夹中的相同文件替换配置文件夹中的文件。

在尝试以这种方式导入数据之前,我们建议您备份当前的配置文件夹,以防万一。

要在 Vivaldi 中找到配置文件文件夹:

  1. 转到 Vivaldi 菜单 > 帮助 > 关于 或者 vivaldi:about。
  2. 在更新信息栏找到配置文件路径。
  3. 点击路径旁边的 打开配置文件文件夹。

请参阅其他浏览器的 Help 文档以找到其配置文件文件夹。

使用此方法,您可以导入以下数据:

  • 书签;
  • 当前会话;
  • 当前标签页;
  • 收藏夹;
  • 历史;
  • 上一次会话;
  • 上一个标签页;
  • 登录数据;
  • 笔记(仅在 Vivaldi 中可用);
  • 首选项;
  • Web 数据。

Was this helpful?

Yes
No
Thanks for your feedback!

删除浏览数据

删除所有浏览数据

首先,使用以下选项之一打开数据删除对话框:

然后,选择:

  • 要删除数据的时间范围
    • 过去一小时
    • 过去一天
    • 过去一周
    • 过去四周
    • 全部时间
  • 以及要删除存储的浏览数据的哪些元素

单击“ 删除”完成操作。


删除所选数据

浏览历史记录

选项 1

  1. 在“地址”字段中键入关键字或部分 URL。
  2. 在地址字段下拉菜单中的浏览历史记录部分,将鼠标悬停在条目上。
  3. 单击右侧显示的 X 以删除该条目。

选项 2

  1. 打开“历史记录管理器”或“历史记录”面板。
  2. 浏览历史记录。 使用左上角的搜索框筛选条目。
  3. 右键单击历史记录条目。 (使用 Ctrl / ⌘ 或 Shift 键选择多个条目)。
  4. 选择 “删除”。

在“设置”>“隐私”>“保存浏览历史记录”中,您可以调整自动删除浏览数据的时间。

输入历史记录

  1. 在“地址”字段中键入关键字或部分 URL。
  2. 在地址字段下拉菜单的“输入历史记录”部分中,将鼠标悬停在条目上。
  3. 单击右侧显示的 X 以删除该条目。

下载

要删除单个条目:

  1. 打开 “下载”面板。
  2. 右键单击要删除的下载。 (使用 Ctrl / ⌘ 或 Shift 键选择多个条目)。
  3. 选择 “删除”。

要删除所有已完成的下载:

  1. 打开 “下载”面板。
  2. 在面板的右上角,单击“删除全部已完成下载”。
    或者,右键单击其中一个下载条目,然后从上下文菜单中选择 “删除全部已完成下载”。

Cookie

  1. 转到“设置>”隐私> Cookie。
  2. 单击 显示已保存的 Cookie。
  3. 将鼠标悬停在 Cookie 列表上。
  4. 单击右侧显示的 X 以删除该条目。

要批量删除 Cookie,请使用 Cookie 列表上方的搜索框过滤条目。 单击 “删除筛选出的 Cookie ”以将其删除。

口令

  1. 转到“设置>”隐私>口令”。
  2. 单击 显示保存的口令。
  3. 右键单击要删除的条目。
  4. 选择 删除口令。

删除每个网站的数据

选项 1

  1. 打开网站。
  2. 单击“地址”字段左侧的“查看站点信息”,然后选择“网站设置”。
  3. 在新标签页中的“使用情况”下,单击 “删除数据 ”(位于右侧)。
  4. 单击对话框中的 “删除 ”以确认您的决定。

选项 2

  1. 打开网站。
  2. 右键单击该页面。
  3. 选择“开发者工具>检查”。
  4. 转到“应用”>“存储”选项卡。
  5. 单击 “清除网站数据”。 在按钮下方,您可以更改要删除的数据。

Was this helpful?

Yes
No
Thanks for your feedback!

工具栏

工具栏的位置和外观可以在 Vivaldi 中自定义。 用户界面缩放 允许您更改工具栏的大小。 还可以通过在“设置”中调整相应部分中的设置来自定义 UI 中地址栏和书签栏的位置。

调整工具栏的大小

  1. 转到设置>外观。
  2. 使用 “界面缩放”滑块调整缩放。

更改书签栏的位置

  1. 转到设置>书签。
  2. 在 “书签栏位置 ”下,在“ 顶部 ”或 “底部”之间进行选择。

更改地址栏的位置

  1. 转到设置>地址栏。
  2. 在地址栏位置下的顶部或底部之间进行选择。
窗口底部带有工具栏的浏览器

Vivaldi 浏览器,窗口底部有书签和地址栏。

要了解如何重新排列或隐藏工具栏上的按钮,请查看我们关于 编辑工具栏的帮助页面。

Was this helpful?

Yes
No
Thanks for your feedback!

状态栏

状态栏上有什么?

Vivaldi 的状态栏位于 Vivaldi 窗口的底部,允许您:

Vivaldi 浏览器的状态栏及其所有按钮。
  • 显示或隐藏面板栏。Ctrl + 单击以打开/关闭浮动面板。
  • 打开/关闭 休息模式 。
  • 同步的快捷方式。
  • 检查邮件状态以获取最新邮件、帐户连接状态和日志。
  • 查看 日历 状态,了解即将发生的事件、帐户的连接状态和日志。
  • 查看网页的当前状态。 例如:“处理请求”、“等待”、“连接”、“建立安全连接”。
    如果将鼠标悬停在网页上的链接上,链接后面的 URL 将显示在状态栏上。
  • 使用截屏截取网页的屏幕截图。
  • 使用标签页平铺在同一窗口中并排查看多个标签页。
  • 选择图片是否在网页中可见,或者是否仅显示缓存的图片。 此外,选择动图播放方式:循环、播放一次、不播放。
  • 页面操作 提供特定于网页的功能。
  • 使用“页面缩放”滑块设置“页面缩放”。 选择“设置”>“外观”>“窗口外观”>“按钮式控件”切换控件为按钮。
  • 在 状态栏时钟 上启动倒计时、设置闹钟或只是查看时间。

自定义状态栏

若要移动状态栏上的按钮,请按住 Ctrl / ⌘ 键并将按钮拖动到其他位置。 或者,打开 工具栏编辑器 并重新排列、添加和删除按钮,而无需使用修饰键。

状态栏上的所有按钮都支持在按钮上右键单击>“编辑”>“从工具栏中删除”。

要重置更改, 请右键单击按钮 > 编辑>重置工具栏。 如果您删除了所有按钮,请转到“设置”>“外观”>“窗口外观”>“自定义工具栏”>“重置状态栏”。


隐藏状态栏

要隐藏状态栏或再次显示状态栏:

Was this helpful?

Yes
No
Thanks for your feedback!